Subject: [avelon@emit.pl: Problems with ltmodem.o with 2.2.15]
From: Sean Dwyer <ewe2@can.org.au>
Date: Wed, 17 May 2000 13:18:22 +1000
Wed, 17 May 2000 13:18:22 +1000
I've had similar problems with the Lucent 568 driver, and at least one case
where the interrupt handler went down. That's where the bug could be perhaps.

Sean Dwyer (sticking with safe old kernels).

-- 
The Mdate Development Team
Project Admin : Sean Dwyer <ewe2@users.sourceforge.net>
Web: http://mdate.sourceforge.net/


Subject: Problems with ltmodem.o with 2.2.15
From: Ian Carr-de Avelon <avelon@emit.pl>
Date: Tue, 16 May 2000 14:30:42 +0200

Subject: Problems with ltmodem.o with 2.2.15
From: Ian Carr-de Avelon <avelon@emit.pl>
Date: Tue, 16 May 2000 14:30:42 +0200
 Tue, 16 May 2000 14:30:42 +0200